//asset_css('core.css'); ?>
Alle inspanningen werden geleverd om de correctheid van de gegevens te verzekeren. e-nitiative kan in geen enkel geval verantwoordelijk worden gesteld voor foutieve productbeschrijvingen, tax codes en/of prijzen in gevolge enige veranderingen.De verstrekte informatie (specificaties, taxen, prijzen...) is uitsluitend indicatief en kan op ieder moment zonder verdere aankondiging worden gewijzigd.
Company details
Nieuwenhuijs ICT bv
DBA: LASKA COMPUTERS
Deltazijde 10b
1261ZM BLARICUM
The Netherlands
Email Us
info@laska.nl
Phone
035-5243553
VAT No
NL865672143B01
KVK No
91497434


8
8
Gigabit Ethernet (10/100/1000)
8
2
Nee
Ja
1U
Zwart
1 ventilator(en)
CE, FCC, RoHS
Managed
L2/L2+
Ja
Ja
Ja
Ja
Ja
Ja
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Nee
10BASE-T, 100BASE-TX, 1000BASE-T
Ja
Ja
Ja
Ja
Ja
Ja
Ja
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
4000
100BASE-FX, 1000BASE-X
20 Gbit/s
14,9 Mpps
8000 entries
8
Ja
9000
4,1 MB
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Ja
Ja
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Ja
Ja
Ja
SP, Weighted Round Robin (WRR)
Ja
SNMPv1/v2c/v3, SNTP
AC
Ja
100 - 240 V
50/60 Hz
173,9 W
Ja
8
150 W
0 - 50 °C
-40 - 70 °C
10 - 90 procent
5 - 90 procent
594,46 BTU/h
294 mm
180 mm
44 mm

