//asset_css('core.css'); ?>
Tous les efforts ont été faits pour vous apporter l'information la plus précise dans le contenu ci-présent. Le magasin ne peut être tenu responsable de tout changement causé par une description produit, un code taxe et/ou un prix erroné. L'information montrée (descriptions, prix, taxes) est purement indicative et est susceptible d'être modifiée à tout moment et sans annonce préalable.
Company details
Nieuwenhuijs ICT bv
DBA: LASKA COMPUTERS
Deltazijde 10b
1261ZM BLARICUM
Pays Bas
Email Us
info@laska.nl
Phone
035-5243553
VAT No
NL865672143B01
KVK No
91497434


Géré
L2
Oui
Oui
Oui
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
8
Gigabit Ethernet (10/100/1000)
2
RJ-45
IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
Non
10BASE-T,100BASE-T,1000BASE-T
Oui
Voice VLAN
20 Gbit/s
14,88 Mpps
8000 entrées
9000
DHCP client
Oui
802.1x RADIUS,SSL/TLS
Oui
SNMP, RMON, ICMP, Syslog
Non
Noir
Oui
Oui
CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
800259 h
Secteur
Oui
100 - 240 V
50/60 Hz
95,3 W
Oui
8
77 W
0 - 40 °C
-40 - 70 °C
10 - 95%
10 - 95%
250 mm
104 mm
27 mm
720 g
Secteur

